QLOOKアクセス解析 【重要】Internet Explorerの旧バージョンは1月13日サポート終了

【重要】Internet Explorerの旧バージョンは1月13日サポート終了

人気ブログランキングへ

2016年01月12日

【重要】Internet Explorerの旧バージョンは1月13日サポート終了

yjimage (1)











早速ですが、
あなたは、どのブラウザをお使いですか?

あなたがお使いのブラウザが

「Google Chrome」とか
「Firefox」
「Safali」

など「Internet Explorer」以外でしたら
問題はありません。

でも、万一「Internet Explorer」だったら・・・

下のURLの記事を読んでくださいね。

http://headlines.yahoo.co.jp/hl?a=20160112-00000021-zdn_pc-sci

「MicrosoftのWebブラウザ「Internet Explorer(IE)」は、
 2016年1月13日(日本時間)に旧バージョンのサポートが終了となる。」

ということですから、これからも「Internet Explorer(IE)」を
お使いになるのでしたら、

機種にあったInternet Explorerを」ダウンロードするように。


参考資料のURLを下記に記しておきます。

【参考資料】

Internet Explorer のダウンロード - Microsoft Windows
http://windows.microsoft.com/ja-jp/internet-explorer/download-ie

使用中の Internet Explorer のバージョンを確認する - Windows ...
http://windows.microsoft.com/ja-jp/internet-explorer/which-version-am-i-using

Internet Explorer のバージョン確認方法 - Microsoft
https://www.microsoft.com/ja-jp/security/pc-security/ver_ie.aspx


今回は、取り急ぎ、情報のお届けでした。








【重要】Internet Explorerの旧バージョンは1月13日サポート終了へのトラックバックURL
http://trackback.blogsys.jp/livedoor/infopilot/8470028
【重要】Internet Explorerの旧バージョンは1月13日サポート終了へのコメント
チョビさん

ご訪問をありがとうございます。

記事がお役に立てればうれしいです。

また、気が付いたことがあったら
お知らせしますね♪

よろしくお願い致します。


麻生ゆき

Posted by 麻生ゆき@infopilot at 2016年01月26日 00:30
こんばんわ。
私も知らなかったです。
自分がどのバージョンなのかもよく知らないので調べてみます。
応援して帰りますね。
Posted by チョビ at 2016年01月24日 22:35
ryoujiさん

コメントをありがとうございます。

私の記事がお役に立ったのでしたら、
嬉しいです。

これからも、気が付いたこと、気なること、など
お知らせしますね。

よろしくお願い致します。

麻生ゆき

Posted by 麻生ゆき@infopilot at 2016年01月14日 21:05
いつもありがとうございます!それは知らなかったです。

貴重な情報をありがとうございます!
Posted by ryouji at 2016年01月14日 06:04
 
FX@外為